ParameterTypeId.LayerElemCompoundElemType Property

ParameterTypeIdLayerElemCompoundElemType Property

"Compound Element Type"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId LayerElemCompoundElemType { get; }
Public Shared ReadOnly Property LayerElemCompoundElemType As ForgeTypeId
	Get
public:
static property ForgeTypeId^ LayerElemCompoundElemType {
	ForgeTypeId^ get ();
}
static member LayerElemCompoundElemType : ForgeTypeId with get

Property Value

ForgeTypeId
See Also