ParameterTypeId.CwpReuseExistingLevels Property

ParameterTypeIdCwpReuseExistingLevels Property

"Reuse matching Levels"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId CwpReuseExistingLevels { get; }
Public Shared ReadOnly Property CwpReuseExistingLevels As ForgeTypeId
	Get
public:
static property ForgeTypeId^ CwpReuseExistingLevels {
	ForgeTypeId^ get ();
}
static member CwpReuseExistingLevels : ForgeTypeId with get

Property Value

ForgeTypeId
See Also