ParameterTypeId.BuildingpadHeightabovelevelParam Property

ParameterTypeIdBuildingpadHeightabovelevelParam Property

"Height Offset From Level"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId BuildingpadHeightabovelevelParam { get; }
Public Shared ReadOnly Property BuildingpadHeightabovelevelParam As ForgeTypeId
	Get
public:
static property ForgeTypeId^ BuildingpadHeightabovelevelParam {
	ForgeTypeId^ get ();
}
static member BuildingpadHeightabovelevelParam : ForgeTypeId with get

Property Value

ForgeTypeId
See Also