ParameterTypeId.SheetDrawnBy Property

ParameterTypeIdSheetDrawnBy Property

"Drawn By"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId SheetDrawnBy { get; }
Public Shared ReadOnly Property SheetDrawnBy As ForgeTypeId
	Get
public:
static property ForgeTypeId^ SheetDrawnBy {
	ForgeTypeId^ get ();
}
static member SheetDrawnBy : ForgeTypeId with get

Property Value

ForgeTypeId
See Also