ParameterTypeId.RbsElecCircuitFrameParam Property

ParameterTypeIdRbsElecCircuitFrameParam Property

"Frame"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId RbsElecCircuitFrameParam { get; }
Public Shared ReadOnly Property RbsElecCircuitFrameParam As ForgeTypeId
	Get
public:
static property ForgeTypeId^ RbsElecCircuitFrameParam {
	ForgeTypeId^ get ();
}
static member RbsElecCircuitFrameParam : ForgeTypeId with get

Property Value

ForgeTypeId
See Also