ParameterTypeId.ViewerBoundActiveLeft Property

ParameterTypeIdViewerBoundActiveLeft Property

"Left Clip Active"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId ViewerBoundActiveLeft { get; }
Public Shared ReadOnly Property ViewerBoundActiveLeft As ForgeTypeId
	Get
public:
static property ForgeTypeId^ ViewerBoundActiveLeft {
	ForgeTypeId^ get ();
}
static member ViewerBoundActiveLeft : ForgeTypeId with get

Property Value

ForgeTypeId
See Also