GroupTypeId.StairStringers Property

GroupTypeIdStairStringers Property

Stringers.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId StairStringers { get; }
Public Shared ReadOnly Property StairStringers As ForgeTypeId
	Get
public:
static property ForgeTypeId^ StairStringers {
	ForgeTypeId^ get ();
}
static member StairStringers : ForgeTypeId with get

Property Value

ForgeTypeId
See Also