ParameterTypeId.PhyMaterialParamThermalConductivityZ Property

ParameterTypeIdPhyMaterialParamThermalConductivityZ Property

"Thermal Conductivity Z"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId PhyMaterialParamThermalConductivityZ { get; }
Public Shared ReadOnly Property PhyMaterialParamThermalConductivityZ As ForgeTypeId
	Get
public:
static property ForgeTypeId^ PhyMaterialParamThermalConductivityZ {
	ForgeTypeId^ get ();
}
static member PhyMaterialParamThermalConductivityZ : ForgeTypeId with get

Property Value

ForgeTypeId
See Also