UnitTypeId.ThousandBritishThermalUnitsPerHour Property

UnitTypeIdThousandBritishThermalUnitsPerHour Property

Thousand British thermal units per hour.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId ThousandBritishThermalUnitsPerHour { get; }
Public Shared ReadOnly Property ThousandBritishThermalUnitsPerHour As ForgeTypeId
	Get
public:
static property ForgeTypeId^ ThousandBritishThermalUnitsPerHour {
	ForgeTypeId^ get ();
}
static member ThousandBritishThermalUnitsPerHour : ForgeTypeId with get

Property Value

ForgeTypeId
See Also