ParameterTypeId.FloorStructureIdParam Property

ParameterTypeIdFloorStructureIdParam Property

"Structure"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId FloorStructureIdParam { get; }
Public Shared ReadOnly Property FloorStructureIdParam As ForgeTypeId
	Get
public:
static property ForgeTypeId^ FloorStructureIdParam {
	ForgeTypeId^ get ();
}
static member FloorStructureIdParam : ForgeTypeId with get

Property Value

ForgeTypeId
See Also