ParameterTypeId.StairsDbgShowTriserCorseGeom Property

ParameterTypeIdStairsDbgShowTriserCorseGeom Property

"Show Triser Corse Geometry"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId StairsDbgShowTriserCorseGeom { get; }
Public Shared ReadOnly Property StairsDbgShowTriserCorseGeom As ForgeTypeId
	Get
public:
static property ForgeTypeId^ StairsDbgShowTriserCorseGeom {
	ForgeTypeId^ get ();
}
static member StairsDbgShowTriserCorseGeom : ForgeTypeId with get

Property Value

ForgeTypeId
See Also