ParameterTypeId.RebarIncludeFirstBar Property

ParameterTypeIdRebarIncludeFirstBar Property

"Include First Bar"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId RebarIncludeFirstBar { get; }
Public Shared ReadOnly Property RebarIncludeFirstBar As ForgeTypeId
	Get
public:
static property ForgeTypeId^ RebarIncludeFirstBar {
	ForgeTypeId^ get ();
}
static member RebarIncludeFirstBar : ForgeTypeId with get

Property Value

ForgeTypeId
See Also