ParameterTypeId.CurtaingridAngleV Property

ParameterTypeIdCurtaingridAngleV Property

"Grid Rotation"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId CurtaingridAngleV { get; }
Public Shared ReadOnly Property CurtaingridAngleV As ForgeTypeId
	Get
public:
static property ForgeTypeId^ CurtaingridAngleV {
	ForgeTypeId^ get ();
}
static member CurtaingridAngleV : ForgeTypeId with get

Property Value

ForgeTypeId
See Also