ParameterTypeId.SteelElemHoleAngle Property

ParameterTypeIdSteelElemHoleAngle Property

"Chamfer angle"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId SteelElemHoleAngle { get; }
Public Shared ReadOnly Property SteelElemHoleAngle As ForgeTypeId
	Get
public:
static property ForgeTypeId^ SteelElemHoleAngle {
	ForgeTypeId^ get ();
}
static member SteelElemHoleAngle : ForgeTypeId with get

Property Value

ForgeTypeId
See Also