ParameterTypeId.MassDataMassInteriorWallArea Property

ParameterTypeIdMassDataMassInteriorWallArea Property

"Mass Interior Wall Area"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId MassDataMassInteriorWallArea { get; }
Public Shared ReadOnly Property MassDataMassInteriorWallArea As ForgeTypeId
	Get
public:
static property ForgeTypeId^ MassDataMassInteriorWallArea {
	ForgeTypeId^ get ();
}
static member MassDataMassInteriorWallArea : ForgeTypeId with get

Property Value

ForgeTypeId
See Also