ModelPath.Empty Property

ModelPathEmpty Property

Whether this path is empty

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public bool Empty { get; }
Public ReadOnly Property Empty As Boolean
	Get
public:
property bool Empty {
	bool get ();
}
member Empty : bool with get

Property Value

Boolean
See Also