GroupTypeId.Phasing Property

GroupTypeIdPhasing Property

Phasing.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId Phasing { get; }
Public Shared ReadOnly Property Phasing As ForgeTypeId
	Get
public:
static property ForgeTypeId^ Phasing {
	ForgeTypeId^ get ();
}
static member Phasing : ForgeTypeId with get

Property Value

ForgeTypeId
See Also