ParameterTypeId.MepLowerCenterlineElevation Property

ParameterTypeIdMepLowerCenterlineElevation Property

"Lower End Centerline Elevation"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId MepLowerCenterlineElevation { get; }
Public Shared ReadOnly Property MepLowerCenterlineElevation As ForgeTypeId
	Get
public:
static property ForgeTypeId^ MepLowerCenterlineElevation {
	ForgeTypeId^ get ();
}
static member MepLowerCenterlineElevation : ForgeTypeId with get

Property Value

ForgeTypeId
See Also