ParameterTypeId.StairsRailingHeightOffset Property

ParameterTypeIdStairsRailingHeightOffset Property

"Base Offset"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId StairsRailingHeightOffset { get; }
Public Shared ReadOnly Property StairsRailingHeightOffset As ForgeTypeId
	Get
public:
static property ForgeTypeId^ StairsRailingHeightOffset {
	ForgeTypeId^ get ();
}
static member StairsRailingHeightOffset : ForgeTypeId with get

Property Value

ForgeTypeId
See Also