UnitTypeId.CubicMeters Property

UnitTypeIdCubicMeters Property

Cubic meters.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId CubicMeters { get; }
Public Shared ReadOnly Property CubicMeters As ForgeTypeId
	Get
public:
static property ForgeTypeId^ CubicMeters {
	ForgeTypeId^ get ();
}
static member CubicMeters : ForgeTypeId with get

Property Value

ForgeTypeId
See Also