UnitTypeId.WattsPerFoot Property

UnitTypeIdWattsPerFoot Property

Watts per foot.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId WattsPerFoot { get; }
Public Shared ReadOnly Property WattsPerFoot As ForgeTypeId
	Get
public:
static property ForgeTypeId^ WattsPerFoot {
	ForgeTypeId^ get ();
}
static member WattsPerFoot : ForgeTypeId with get

Property Value

ForgeTypeId
See Also