UnitTypeId.CubicMetersPerHourCubicMeter Property

UnitTypeIdCubicMetersPerHourCubicMeter Property

Cubic meters per hour cubic meter.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId CubicMetersPerHourCubicMeter { get; }
Public Shared ReadOnly Property CubicMetersPerHourCubicMeter As ForgeTypeId
	Get
public:
static property ForgeTypeId^ CubicMetersPerHourCubicMeter {
	ForgeTypeId^ get ();
}
static member CubicMetersPerHourCubicMeter : ForgeTypeId with get

Property Value

ForgeTypeId
See Also