ProjectInfo.OrganizationName Property

ProjectInfoOrganizationName Property

Get or Set the Organization Name of the Project Information.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public string OrganizationName { get; set; }
Public Property OrganizationName As String
	Get
	Set
public:
property String^ OrganizationName {
	String^ get ();
	void set (String^ value);
}
member OrganizationName : string with get, set

Property Value

String
Remarks
This property is used to get or set the Project Number of the Project Information.
See Also