ParameterTypeId.SsePointOffsetFromSnaps Property

ParameterTypeIdSsePointOffsetFromSnaps Property

"Offset from Snaps"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId SsePointOffsetFromSnaps { get; }
Public Shared ReadOnly Property SsePointOffsetFromSnaps As ForgeTypeId
	Get
public:
static property ForgeTypeId^ SsePointOffsetFromSnaps {
	ForgeTypeId^ get ();
}
static member SsePointOffsetFromSnaps : ForgeTypeId with get

Property Value

ForgeTypeId
See Also