UnitTypeId.MeganewtonsPerSquareMeter Property

UnitTypeIdMeganewtonsPerSquareMeter Property

Meganewtons per square meter.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId MeganewtonsPerSquareMeter { get; }
Public Shared ReadOnly Property MeganewtonsPerSquareMeter As ForgeTypeId
	Get
public:
static property ForgeTypeId^ MeganewtonsPerSquareMeter {
	ForgeTypeId^ get ();
}
static member MeganewtonsPerSquareMeter : ForgeTypeId with get

Property Value

ForgeTypeId
See Also