ParameterTypeId.TextTabSize Property

ParameterTypeIdTextTabSize Property

"Tab Size"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId TextTabSize { get; }
Public Shared ReadOnly Property TextTabSize As ForgeTypeId
	Get
public:
static property ForgeTypeId^ TextTabSize {
	ForgeTypeId^ get ();
}
static member TextTabSize : ForgeTypeId with get

Property Value

ForgeTypeId
See Also