ParameterTypeId.BeamHJustification Property

ParameterTypeIdBeamHJustification Property

"Lateral Justification"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId BeamHJustification { get; }
Public Shared ReadOnly Property BeamHJustification As ForgeTypeId
	Get
public:
static property ForgeTypeId^ BeamHJustification {
	ForgeTypeId^ get ();
}
static member BeamHJustification : ForgeTypeId with get

Property Value

ForgeTypeId
See Also