ParameterTypeId.FabricParamTagView Property

ParameterTypeIdFabricParamTagView Property

"Tag new members in view": List of all Plan Views and None.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId FabricParamTagView { get; }
Public Shared ReadOnly Property FabricParamTagView As ForgeTypeId
	Get
public:
static property ForgeTypeId^ FabricParamTagView {
	ForgeTypeId^ get ();
}
static member FabricParamTagView : ForgeTypeId with get

Property Value

ForgeTypeId
See Also