ParameterTypeId.StairsInstDownLabelOn Property

ParameterTypeIdStairsInstDownLabelOn Property

"Down label"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId StairsInstDownLabelOn { get; }
Public Shared ReadOnly Property StairsInstDownLabelOn As ForgeTypeId
	Get
public:
static property ForgeTypeId^ StairsInstDownLabelOn {
	ForgeTypeId^ get ();
}
static member StairsInstDownLabelOn : ForgeTypeId with get

Property Value

ForgeTypeId
See Also