ParameterTypeId.HandrailSupportsJustificationParam Property

ParameterTypeIdHandrailSupportsJustificationParam Property

"Justification"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId HandrailSupportsJustificationParam { get; }
Public Shared ReadOnly Property HandrailSupportsJustificationParam As ForgeTypeId
	Get
public:
static property ForgeTypeId^ HandrailSupportsJustificationParam {
	ForgeTypeId^ get ();
}
static member HandrailSupportsJustificationParam : ForgeTypeId with get

Property Value

ForgeTypeId
See Also