ParameterTypeId.ImportAdtComponentsDesc Property

ParameterTypeIdImportAdtComponentsDesc Property

"Component Description"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId ImportAdtComponentsDesc { get; }
Public Shared ReadOnly Property ImportAdtComponentsDesc As ForgeTypeId
	Get
public:
static property ForgeTypeId^ ImportAdtComponentsDesc {
	ForgeTypeId^ get ();
}
static member ImportAdtComponentsDesc : ForgeTypeId with get

Property Value

ForgeTypeId
See Also