ParameterTypeId.ShowArrowheadToCutMark Property

ParameterTypeIdShowArrowheadToCutMark Property

"Show Arrowhead to Cut Mark"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId ShowArrowheadToCutMark { get; }
Public Shared ReadOnly Property ShowArrowheadToCutMark As ForgeTypeId
	Get
public:
static property ForgeTypeId^ ShowArrowheadToCutMark {
	ForgeTypeId^ get ();
}
static member ShowArrowheadToCutMark : ForgeTypeId with get

Property Value

ForgeTypeId
See Also