ParameterTypeId.RoomPeopleSensibleHeatGainPerPersonParam Property

ParameterTypeIdRoomPeopleSensibleHeatGainPerPersonParam Property

"Sensible Heat Gain per person"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId RoomPeopleSensibleHeatGainPerPersonParam { get; }
Public Shared ReadOnly Property RoomPeopleSensibleHeatGainPerPersonParam As ForgeTypeId
	Get
public:
static property ForgeTypeId^ RoomPeopleSensibleHeatGainPerPersonParam {
	ForgeTypeId^ get ();
}
static member RoomPeopleSensibleHeatGainPerPersonParam : ForgeTypeId with get

Property Value

ForgeTypeId
See Also