ParameterTypeId.StructuralSectionIshapeWebheight Property

ParameterTypeIdStructuralSectionIshapeWebheight Property

"Web Height"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId StructuralSectionIshapeWebheight { get; }
Public Shared ReadOnly Property StructuralSectionIshapeWebheight As ForgeTypeId
	Get
public:
static property ForgeTypeId^ StructuralSectionIshapeWebheight {
	ForgeTypeId^ get ();
}
static member StructuralSectionIshapeWebheight : ForgeTypeId with get

Property Value

ForgeTypeId
See Also