ParameterTypeId.ProjectIssueDate Property

ParameterTypeIdProjectIssueDate Property

"Project Issue Date"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId ProjectIssueDate { get; }
Public Shared ReadOnly Property ProjectIssueDate As ForgeTypeId
	Get
public:
static property ForgeTypeId^ ProjectIssueDate {
	ForgeTypeId^ get ();
}
static member ProjectIssueDate : ForgeTypeId with get

Property Value

ForgeTypeId
See Also