UnitTypeId.KipFeet Property

UnitTypeIdKipFeet Property

Kip feet.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId KipFeet { get; }
Public Shared ReadOnly Property KipFeet As ForgeTypeId
	Get
public:
static property ForgeTypeId^ KipFeet {
	ForgeTypeId^ get ();
}
static member KipFeet : ForgeTypeId with get

Property Value

ForgeTypeId
See Also