ParameterTypeId.FbxLightWattage Property

ParameterTypeIdFbxLightWattage Property

"Wattage"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId FbxLightWattage { get; }
Public Shared ReadOnly Property FbxLightWattage As ForgeTypeId
	Get
public:
static property ForgeTypeId^ FbxLightWattage {
	ForgeTypeId^ get ();
}
static member FbxLightWattage : ForgeTypeId with get

Property Value

ForgeTypeId
See Also