ParameterTypeId.RbsWireConduitTypeParam Property

ParameterTypeIdRbsWireConduitTypeParam Property

"Conduit Type"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId RbsWireConduitTypeParam { get; }
Public Shared ReadOnly Property RbsWireConduitTypeParam As ForgeTypeId
	Get
public:
static property ForgeTypeId^ RbsWireConduitTypeParam {
	ForgeTypeId^ get ();
}
static member RbsWireConduitTypeParam : ForgeTypeId with get

Property Value

ForgeTypeId
See Also