Space.OutdoorAirflow Property

SpaceOutdoorAirflow Property

Get the Outdoor Airflow of the Space.

Namespace: Autodesk.Revit.DB.Mechanical
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public double OutdoorAirflow { get; }
Public ReadOnly Property OutdoorAirflow As Double
	Get
public:
property double OutdoorAirflow {
	double get ();
}
member OutdoorAirflow : float with get

Property Value

Double
Remarks
This property is used to get the Outdoor Airflow (Unit: ft3/s) of the Space.
See Also