ParameterTypeId.RbsSystemRisedrop1lineteeupsymbolParam Property

ParameterTypeIdRbsSystemRisedrop1lineteeupsymbolParam Property

"Single Line Tee Up Symbol"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId RbsSystemRisedrop1lineteeupsymbolParam { get; }
Public Shared ReadOnly Property RbsSystemRisedrop1lineteeupsymbolParam As ForgeTypeId
	Get
public:
static property ForgeTypeId^ RbsSystemRisedrop1lineteeupsymbolParam {
	ForgeTypeId^ get ();
}
static member RbsSystemRisedrop1lineteeupsymbolParam : ForgeTypeId with get

Property Value

ForgeTypeId
See Also