ParameterTypeId.RebarElemLayoutRule Property

ParameterTypeIdRebarElemLayoutRule Property

"Layout Rule"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId RebarElemLayoutRule { get; }
Public Shared ReadOnly Property RebarElemLayoutRule As ForgeTypeId
	Get
public:
static property ForgeTypeId^ RebarElemLayoutRule {
	ForgeTypeId^ get ();
}
static member RebarElemLayoutRule : ForgeTypeId with get

Property Value

ForgeTypeId
See Also