ParameterTypeId.FabricParamLocationWall Property

ParameterTypeIdFabricParamLocationWall Property

"Location": Fabric location in the wall

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId FabricParamLocationWall { get; }
Public Shared ReadOnly Property FabricParamLocationWall As ForgeTypeId
	Get
public:
static property ForgeTypeId^ FabricParamLocationWall {
	ForgeTypeId^ get ();
}
static member FabricParamLocationWall : ForgeTypeId with get

Property Value

ForgeTypeId
See Also