Space.CalculatedSupplyAirflow Property

SpaceCalculatedSupplyAirflow Property

Get the Calculated Supply Airflow of the Space.

Namespace: Autodesk.Revit.DB.Mechanical
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public double CalculatedSupplyAirflow { get; }
Public ReadOnly Property CalculatedSupplyAirflow As Double
	Get
public:
property double CalculatedSupplyAirflow {
	double get ();
}
member CalculatedSupplyAirflow : float with get

Property Value

Double
Remarks
This property is used to get the Calculated Supply Airflow (Unit: CFM) of the Space.
See Also