ParameterTypeId.RbsElecPanelFeedThruLugsCurrentPhasea Property

ParameterTypeIdRbsElecPanelFeedThruLugsCurrentPhasea Property

"Feed Through Lugs Current Phase A"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId RbsElecPanelFeedThruLugsCurrentPhasea { get; }
Public Shared ReadOnly Property RbsElecPanelFeedThruLugsCurrentPhasea As ForgeTypeId
	Get
public:
static property ForgeTypeId^ RbsElecPanelFeedThruLugsCurrentPhasea {
	ForgeTypeId^ get ();
}
static member RbsElecPanelFeedThruLugsCurrentPhasea : ForgeTypeId with get

Property Value

ForgeTypeId
See Also