Space.LatentHeatGainperPerson Property

SpaceLatentHeatGainperPerson Property

Get or set the Latent Heat Gain per Person of the Space.

Namespace: Autodesk.Revit.DB.Mechanical
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public double LatentHeatGainperPerson { get; set; }
Public Property LatentHeatGainperPerson As Double
	Get
	Set
public:
property double LatentHeatGainperPerson {
	double get ();
	void set (double value);
}
member LatentHeatGainperPerson : float with get, set

Property Value

Double
Remarks
This property is used to get or set the Latent Heat Gain per Person of the Space.
See Also