ParameterTypeId.StairsRailingThickness Property

ParameterTypeIdStairsRailingThickness Property

"Railing Thickness"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId StairsRailingThickness { get; }
Public Shared ReadOnly Property StairsRailingThickness As ForgeTypeId
	Get
public:
static property ForgeTypeId^ StairsRailingThickness {
	ForgeTypeId^ get ();
}
static member StairsRailingThickness : ForgeTypeId with get

Property Value

ForgeTypeId
See Also