ParameterTypeId.PlumbingFixturesDrain Property

ParameterTypeIdPlumbingFixturesDrain Property

"Drain"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId PlumbingFixturesDrain { get; }
Public Shared ReadOnly Property PlumbingFixturesDrain As ForgeTypeId
	Get
public:
static property ForgeTypeId^ PlumbingFixturesDrain {
	ForgeTypeId^ get ();
}
static member PlumbingFixturesDrain : ForgeTypeId with get

Property Value

ForgeTypeId
See Also