ParameterTypeId.StructuralStartReleaseMz Property

ParameterTypeIdStructuralStartReleaseMz Property

"Start Mz"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId StructuralStartReleaseMz { get; }
Public Shared ReadOnly Property StructuralStartReleaseMz As ForgeTypeId
	Get
public:
static property ForgeTypeId^ StructuralStartReleaseMz {
	ForgeTypeId^ get ();
}
static member StructuralStartReleaseMz : ForgeTypeId with get

Property Value

ForgeTypeId
See Also