ParameterTypeId.SteelElemBoltFinishCalculationAtGap Property

ParameterTypeIdSteelElemBoltFinishCalculationAtGap Property

"Finish Calculation At Gap"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId SteelElemBoltFinishCalculationAtGap { get; }
Public Shared ReadOnly Property SteelElemBoltFinishCalculationAtGap As ForgeTypeId
	Get
public:
static property ForgeTypeId^ SteelElemBoltFinishCalculationAtGap {
	ForgeTypeId^ get ();
}
static member SteelElemBoltFinishCalculationAtGap : ForgeTypeId with get

Property Value

ForgeTypeId
See Also