ParameterTypeId.HandrailHandClearanceParam Property

ParameterTypeIdHandrailHandClearanceParam Property

"Hand Clearance"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId HandrailHandClearanceParam { get; }
Public Shared ReadOnly Property HandrailHandClearanceParam As ForgeTypeId
	Get
public:
static property ForgeTypeId^ HandrailHandClearanceParam {
	ForgeTypeId^ get ();
}
static member HandrailHandClearanceParam : ForgeTypeId with get

Property Value

ForgeTypeId
See Also